{"product_id":"omada-access-5-port-gigabit-switch-with-1-port-poe-in-and-4-port-poe-out","title":"Omada Access 5-Port Gigabit Switch with 1-Port PoE++ in and 4-Port PoE+ out","description":"\u003cul\u003e\n\u003cli\u003eUp to 656 ft (200 m) PoE Distance: Doubles PoE source-to-device transmission distance via standard PoE Passthrough. Ideal for long-distance cameras and access points without speed loss*\u003c\/li\u003e\n\u003cli\u003e1× gigabit PoE++ in RJ45 port  and 4× gigabit PoE+ Out RJ45 ports\u003c\/li\u003e\n\u003cli\u003eSupports up to 64 W PoE budget**\u003c\/li\u003e\n\u003cli\u003eOutdoor Weatherproof: IP66 waterproof, -40 to 60°C operating temperature, UV-resistant casing, and 6kV lightning protection***\u003c\/li\u003e\n\u003cli\u003eVersatile design for pole and wall mounting\u003c\/li\u003e\n\u003cli\u003eCentralized cloud management via the web or the Omada app\u003csup\u003e†\u003c\/sup\u003e\n\u003c\/li\u003e\n\u003cli\u003eStatic Routing, Access Control List (ACL), QoS, and VLAN\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cdiv class=\"spec-item\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_603\"\u003e\n\u003cth colspan=\"2\"\u003eHARDWARE FEATURES\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_1079\"\u003e\n\u003cth\u003eStandards and Protocols\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_694\"\u003e\n\u003cth\u003eInterface\u003c\/th\u003e\n\u003ctd\u003e• 1× 10\/100\/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af\/at\/bt)\u003cbr\u003e• 4× 10\/100\/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af\/at PoE)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1097\"\u003e\n\u003cth\u003eNetwork Media\u003c\/th\u003e\n\u003ctd\u003e• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)\u003cbr\u003e• 100BASE-TX\/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2336\"\u003e\n\u003cth\u003eFan Quantity\u003c\/th\u003e\n\u003ctd\u003eFanless\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1111\"\u003e\n\u003cth\u003ePower Supply\u003c\/th\u003e\n\u003ctd\u003eObtain Power from 802.3af\/at\/bt PoE Source\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1576\"\u003e\n\u003cth\u003ePoE Ports (RJ45)\u003c\/th\u003e\n\u003ctd\u003e• PoE In Port: Port 5, Compliance with 802.3af\/at\/bt\u003cbr\u003e• PoE Out Ports: Ports 1-4, compliance with 802.3af\/at PoE\u003cbr\u003e• PoE Power Budget:\u003cbr\u003e-64 W when powered by 802.3bt Type 4 (90 W)\u003cbr\u003e-44 W when powered by 802.3bt Type 3 (60 W)\u003cbr\u003e-19 W when powered by 802.3at\u003cbr\u003e-6 W when powered by 802.3af\u003cbr\u003e• Fast PoE\u003cbr\u003e• Perpetual PoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_697\"\u003e\n\u003cth\u003eDimensions ( W x D x H )\u003c\/th\u003e\n\u003ctd\u003e4.1 × 1.6 × 7.3 in (103.0 × 41.6 × 186.2 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_6803\"\u003e\n\u003cth\u003eSurge Protection\u003c\/th\u003e\n\u003ctd\u003e6 kV\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5530\"\u003e\n\u003cth\u003eMax. Power Consumption\u003c\/th\u003e\n\u003ctd\u003e71.05 W (when powered by 802.3bt Type 4 (90 W))\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5854\"\u003e\n\u003cth\u003eMax. Heat Dissipation\u003c\/th\u003e\n\u003ctd\u003e241.57 BTU\/hr (when powered by 802.3bt Type 4 (90 W))\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"spec-item\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_1487\"\u003e\n\u003cth colspan=\"2\"\u003ePERFORMANCE\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_1498\"\u003e\n\u003cth\u003ePacket Buffer Memory\u003c\/th\u003e\n\u003ctd\u003e4.1 Mbit\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1499\"\u003e\n\u003cth\u003eJumbo Frame\u003c\/th\u003e\n\u003ctd\u003e9 KB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2879\"\u003e\n\u003cth\u003eSwitching Capacity\u003c\/th\u003e\n\u003ctd\u003e10 Gbps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1496\"\u003e\n\u003cth\u003ePacket Forwarding Rate\u003c\/th\u003e\n\u003ctd\u003e7.44 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1497\"\u003e\n\u003cth\u003eMAC Address Table\u003c\/th\u003e\n\u003ctd\u003e8K\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"spec-item\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_605\"\u003e\n\u003cth colspan=\"2\"\u003eSOFTWARE FEATURES\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_708\"\u003e\n\u003cth\u003eQuality of Service\u003c\/th\u003e\n\u003ctd\u003e• 802.1p CoS\/DSCP priority\u003cbr\u003e• 8 priority queues\u003cbr\u003e• Priority Schedule Mode\u003cbr\u003e- SP (Strict Priority)\u003cbr\u003e- WRR (Weighted Round Robin)\u003cbr\u003e• Queue Weight Config\u003cbr\u003e• Bandwidth Control\u003cbr\u003e- Port\/Flow-based Rating Limit\u003cbr\u003e• Smoother Performance\u003cbr\u003e• Storm Control\u003cbr\u003e- Multiple Control Modes(kbps\/ratio)\u003cbr\u003e- Broadcast\/Multicast\/Unknown-Unicast Control\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5120\"\u003e\n\u003cth\u003eL2 and L2+ Features\u003c\/th\u003e\n\u003ctd\u003e• 16 IP IPv4\/IPv6 Interface\u003cbr\u003e• Static Routing\u003cbr\u003e- 32 IPv4\/IPv6 Static Routes\u003cbr\u003e• DHCP Server\u003cbr\u003e• DHCP Relay\u003cbr\u003e- DHCP Interface Relay\u003cbr\u003e- DHCP VLAN Relay\u003cbr\u003e• DHCP L2 Relay\u003cbr\u003e• Static ARP\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• Link Aggregation\u003cbr\u003e- Static link aggregation\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Up to 8 aggregation groups and up to 8 ports\u003cbr\u003eper group\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1D STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP Security: TC Protect, BPDU Filter\/Protect,\u003cbr\u003eRoot Protect\u003cbr\u003e• Loopback Detection\u003cbr\u003e• Flow Control\u003cbr\u003e- 802.3x Flow Control\u003cbr\u003e• Mirroring\u003cbr\u003e- Port Mirroring\u003cbr\u003e- CPU Mirroring\u003cbr\u003e- One-to-One\u003cbr\u003e- Many-to-One\u003cbr\u003e- Flow-Based\u003cbr\u003e- Ingress\/Egress\/Both\u003cbr\u003e• Device Link Detect Protocol (DLDP)\u003cbr\u003e• 802.1ab LLDP\/ LLDP-MED\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5477\"\u003e\n\u003cth\u003eL2 Multicast\u003c\/th\u003e\n\u003ctd\u003e• 511 IPv4, IPv6 shared multicast groups\u003cbr\u003e• IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- Static Group Config\u003cbr\u003e• Multicast VLAN Registration (MVR)\u003cbr\u003e• Multicast Filtering\u003cbr\u003e• MLD Snooping\u003cbr\u003e- MLD v1\/v2 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Static Group Config\u003cbr\u003e• Limited IP Multicast (256 profiles and 16 entries per profile)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1091\"\u003e\n\u003cth\u003eAdvanced Features\u003c\/th\u003e\n\u003ctd\u003e• Automatic Device Discovery\u003csup\u003e†\u003c\/sup\u003e\u003cbr\u003e• Batch Configuration\u003csup\u003e†\u003c\/sup\u003e\u003cbr\u003e• Batch Firmware Upgrading\u003csup\u003e†\u003c\/sup\u003e\u003cbr\u003e• Intelligent Network Monitoring\u003csup\u003e†\u003c\/sup\u003e\u003cbr\u003e• Abnormal Event Warnings\u003csup\u003e†\u003c\/sup\u003e\u003cbr\u003e• Unified Configuration\u003csup\u003e†\u003c\/sup\u003e\u003cbr\u003e• Reboot Schedule\u003csup\u003e†\u003c\/sup\u003e\n\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1135\"\u003e\n\u003cth\u003eVLAN\u003c\/th\u003e\n\u003ctd\u003e• VLAN Group\u003cbr\u003e- Max. 4K VLAN Groups\u003cbr\u003e• 802.1Q tag VLAN\u003cbr\u003e• MAC VLAN: 12 Entries\u003cbr\u003e• Protocol VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1136\"\u003e\n\u003cth\u003eAccess Control List\u003c\/th\u003e\n\u003ctd\u003e• Support up to 230 entries\u003cbr\u003e• Time-Range\u003cbr\u003e- Time Slice\u003cbr\u003e- Week Time-Range\u003cbr\u003e- Absolute Time-Range\u003cbr\u003e- Holiday\u003cbr\u003e• Time-based ACL\u003cbr\u003e• MAC ACL\u003cbr\u003e- Source MAC\u003cbr\u003e- Destination MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- User Priority\u003cbr\u003e- Ether Type\u003cbr\u003e• IP ACL\u003cbr\u003e- Source IP\u003cbr\u003e- Destination IP\u003cbr\u003e- IP Protocol\u003cbr\u003e- TCP Flag\u003cbr\u003e- TCP\/UDP Source Port\u003cbr\u003e- TCP\/UDP Destination Port\u003cbr\u003e- DSCP\/IP TOS\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Combined ACL\u003cbr\u003e• Rule Operation\u003cbr\u003e- Permit\/Deny\u003cbr\u003e• Policy Action\u003cbr\u003e- Mirror\u003cbr\u003e- Rate Limit\u003cbr\u003e- Redirect\u003cbr\u003e- QoS Remark\u003cbr\u003e• ACL Rules Binding\u003cbr\u003e- Port Binding\u003cbr\u003e- VLAN Binding\u003cbr\u003e• Actions for flows\u003cbr\u003e- Mirror (to supported interface)\u003cbr\u003e- Redirect (to supported interface)\u003cbr\u003e- Rate Limit\u003cbr\u003e- QoS Remark\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1060\"\u003e\n\u003cth\u003eSecurity\u003c\/th\u003e\n\u003ctd\u003e• Authentication, Authorization, Accounting (AAA)\u003cbr\u003e• 802.1X\u003cbr\u003e- Port-based authentication\u003cbr\u003e- MAC (Host) based authentication\u003cbr\u003e- Authentication Method includes PAP\/EAP-MD5\u003cbr\u003e- MAB\u003cbr\u003e- Guest VLAN\u003cbr\u003e- Support Radius authentication and accountability\u003cbr\u003e• IP\/IPv6-MAC Binding\u003cbr\u003e- 512 Binding Entries\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ARP Inspection\u003cbr\u003e- ND Detection\u003cbr\u003e• IP Source Guard\u003cbr\u003e- 253 Entries\u003cbr\u003e- Source IP+Source MAC\u003cbr\u003e• IPv6 Source Guard\u003cbr\u003e- 183 Entries\u003cbr\u003e- Source IPv6 Address+Source MAC\u003cbr\u003e• DoS Defend\u003cbr\u003e• Static\/Dynamic\/Permanent Port Security\u003cbr\u003e- Up to 64 MAC addresses per port\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- kbps\/ratio control mode\u003cbr\u003e• Port Isolation\u003cbr\u003e• Secure web management through HTTPS with SSLv3\/TLS 1.2\u003cbr\u003e• Secure Command Line Interface (CLI) management with SSHv1\/SSHv2\u003cbr\u003e• IP\/Port\/MAC-based access control\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2352\"\u003e\n\u003cth\u003eIPv6\u003c\/th\u003e\n\u003ctd\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) Snooping\u003cbr\u003e• IPv6 neighbor discovery (ND)\u003cbr\u003e• Path maximum transmission unit (MTU) discovery\u003cbr\u003e• Internet Control Message Protocol (ICMP) version 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 applications\u003cbr\u003e- DHCPv6 Client\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5476\"\u003e\n\u003cth\u003eMIBs\u003c\/th\u003e\n\u003ctd\u003e• MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Support TP-Link private MIBs\u003cbr\u003e• RMON MIB(RFC1757, rmon 1,2,3,9)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"spec-item\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_1626\"\u003e\n\u003cth colspan=\"2\"\u003eManagement Features\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_5862\"\u003e\n\u003cth\u003eOmada App\u003c\/th\u003e\n\u003ctd\u003eYes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5842\"\u003e\n\u003cth\u003eCentralized Management\u003c\/th\u003e\n\u003ctd\u003e• Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)\u003cbr\u003e• Omada Hardware Controller (Requires built-in version 5.15.20 or later)\u003cbr\u003e• Omada Software Controller (Requires built-in version 5.15.20 or later)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5844\"\u003e\n\u003cth\u003eCloud Access\u003c\/th\u003e\n\u003ctd\u003eYes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5975\"\u003e\n\u003cth\u003eZero-Touch Provisioning\u003c\/th\u003e\n\u003ctd\u003eYes. Requiring the use of Omada Cloud-Based Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5974\"\u003e\n\u003cth\u003eManagement Features\u003c\/th\u003e\n\u003ctd\u003e• Web-based GUI\u003cbr\u003e• Command Line Interface (CLI) through telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1,2,3,9 groups)\u003cbr\u003e• SDM Template\u003cbr\u003e• DHCP\/BOOTP Client\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• CPU Monitoring\u003cbr\u003e• Cable Diagnostics\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• System Log\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"spec-item\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_606\"\u003e\n\u003cth colspan=\"2\"\u003eOTHERS\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_714\"\u003e\n\u003cth\u003eCertification\u003c\/th\u003e\n\u003ctd\u003eCE, FCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_715\"\u003e\n\u003cth\u003ePackage Content\u003c\/th\u003e\n\u003ctd\u003e• SG2005P-PD\u003cbr\u003e• Mounting Kits\u003cbr\u003e• Installation Guide\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_716\"\u003e\n\u003cth\u003eSystem Requirements\u003c\/th\u003e\n\u003ctd\u003eMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® or Linux.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_717\"\u003e\n\u003cth\u003eEnvironment\u003c\/th\u003e\n\u003ctd\u003e• Operating Temperature: -40 to 60 °C (-40 to 140 °F)\u003cbr\u003e• Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F)\u003cbr\u003e• Operating Humidity: 10–90% RH non-condensing\u003cbr\u003e• Storage Humidity: 5–90% RH non-condensing\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003c\/div\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":47924962001052,"sku":null,"price":4100.0,"currency_code":"PHP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0405\/2159\/7084\/files\/1_134d18e4-c748-4880-9311-4e3b852db5d9.png?v=1792059932","url":"https:\/\/abacusmicro.com\/products\/omada-access-5-port-gigabit-switch-with-1-port-poe-in-and-4-port-poe-out","provider":"Abacus","version":"1.0","type":"link"}